WordPress Plugin: pdf-print

Vulnerabilities

2016-01-06 PDF And Print <= 1.7.4 - Cross Site Scripting fixed in version 1.7.5