WordPress Plugin: pending-comments-highlighter

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.