WordPress Plugin: permalink-persian-to-english

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.