WordPress Plugin: permalink-trailing-slash-fixer

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.