WordPress Plugin: persistent-styles-plugin

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.