WordPress Plugin: php-year-auto-updater

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.