WordPress Plugin: pig-latin-for-japanese

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.