Pirate-forms WordPress Plugin

Pirate-forms Plugin Vulnerabilities

2019-07-27 Pirate Forms <= 1.5.1 - HTML Injection & CSRF fixed in version 1.5.2