WordPress Plugin: placeholder-fallback

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.