WordPress Plugin: polylang

Vulnerabilities

2014-08-01 Polylang 1.5.1 - User Description H&ling Stored XSS fixed in version 1.5.2