Popup-builder WordPress Plugin

Popup-builder Plugin Vulnerabilities

2019-08-06 Popup Builder <= 3.44 - SQL Injection fixed in version 3.45