WordPress Plugin: post-category-count

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.