WordPress Plugin: post-comment-count

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.