WordPress Plugin: post-indexer

Vulnerabilities

2016-11-21 Post Indexer <= 3.0.6.1 - Authenticated SQL Injection fixed in version 3.0.6.2
2016-11-21 Post Indexer <= 3.0.6.1 - PHP Object Injection via MitM fixed in version 3.0.6.2