WordPress Plugin: postmatic

Vulnerabilities

2015-09-13 Postmatic <= 1.4.5 - Cross-Site Scripting (XSS) fixed in version 1.4.6