WordPress Plugin: posts-in-category-menu

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.