WordPress Plugin: posts-per-category

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.