WordPress Plugin: prerender-and-prefetch

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.