WordPress Plugin: preset-admin-email-for-multisite

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.