WordPress Plugin: pressbooks-textbook

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.