WordPress Plugin: previous-and-next-post-in-same-taxonomy

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.