WordPress Plugin: pryc-wp-force-protocol-relative-to-uploaded-media

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.