WordPress Plugin: pwn-admin-user

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.