WordPress Plugin: q2w3-fixed-widget

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.