WordPress Plugin: quick-edit-template-link

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.