WordPress Plugin: quick-restaurant-menu

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.