WordPress Plugin: quick-save-ctr-s

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.