WordPress Plugin: quotes-and-tips

Vulnerabilities

2016-01-06 Quotes And Tips <= 1.19 - Cross Site Scripting fixed in version 1.20