WordPress Plugin: readability

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.