Real-time-find-and-replace WordPress Plugin

Real-time-find-and-replace Plugin Vulnerabilities

2017-04-14 Real Time Find and Replace <= 3.8 - XSS fixed in version 3.9