WordPress Plugin: redirect-single-search-result

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.