WordPress Plugin: reduce-custom-postype-url

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.