WordPress Plugin: register-plus-redux

Vulnerabilities