WordPress Plugin: rel-publisher

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.