WordPress Plugin: relative-menu-items

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.