WordPress Plugin: relevanssi

Vulnerabilities

2017-07-16 Relevanssi <= 3.5.7 - Stored Cross-Site Scripting (XSS) fixed in version 3.5.8
2015-01-03 Relevanssi <= 3.3.7.1 - Cross-Site Scripting (XSS) fixed in version 3.3.8
2014-08-01 Relevanssi 3.2 - Unspecified SQL Injection fixed in version 3.3
2014-08-01 Relevanssi 2.7.2 - Stored XSS fixed in version 2.7.3