WordPress Plugin: remove-generator-header

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.