WordPress Plugin: rename-post-to-news

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.