WordPress Plugin: require-first-and-last-name

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.