WordPress Plugin: resads

Vulnerabilities

2015-10-05 ResAds <= 1.0.1 - Reflected Cross-Site Scripting (XSS) fixed in version 1.0.2