Responsive-menu WordPress Plugin

Responsive-menu Plugin Vulnerabilities

2017-06-10 Responsive Menu <= 3.1.3 - XSS and CSRF fixed in version 3.1.4