WordPress Plugin: right-click-menu

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.