WordPress Plugin: rock-the-slackbot

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.