WordPress Plugin: roots-plug

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.