WordPress Plugin: rss-feed-shortcode

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.