WordPress Plugin: rt-google-plus-page-badge

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.