WordPress Plugin: run-sql-query

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.