WordPress Plugin: sabre

Vulnerabilities

2014-08-01 SABRE <= 1.2.0 - Cross Site Scripting fixed in version 1.2.2