WordPress Plugin: safe-function-call

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.