Safe-svg WordPress Plugin

Safe-svg Plugin Vulnerabilities

2019-11-08 Safe SVG < 1.9.6 - XSS Protection Bypass fixed in version 1.9.6
2019-11-05 Safe SVG <= 1.9.4 - Denial of Service fixed in version 1.9.5